Aus dem Alltag eines IT'lers

Fritz!Box/Telekom: Service unimplementiert

Verbuggt und zugenäht Seit dem letzten Update für die Fritz!Box habe ich bei abgehenden Telefonaten immer wieder das Problem, dass der Anrufer nicht erreicht werden kann, ein schnelles Besetztzeichen ertönt und im Display meines Fritz!Fons steht: "Service unimplementiert".

Die ersten Male platzierte ich eine Störungsmeldung im System der Telekom. Die wurde (stillschweigend) bearbeitet und auf einmal ging's wieder, weshalb ich die Telekom im Verdacht hatte. Bei meinem letzten Anruf, legte der Kundenmbetreuer erst auf, nachdem ich schon zehn Minuten in der Warteschleife hing - auch gut - und danach hörte ich in der Warteschleife immer wieder den Hinweis, den Router mal vom Strom zu trennen. Gut, kann ja nichts schaden dachte ich mir und tat das. Beim ersten Mal half das auch, beim zweiten Mal aber nicht mehr. Dann las ich auf den Seiten von AVM, dass offenbar das Anbieterprofil diesen Fehler verursacht (siehe hier).
Und so folgte ich dem Rat und ersetzte die meiner Rufnummer zugewiesene Vorwahl durch eine andere, speicherte die Änderung, und setzte wieder die eigentliche ein und speicherte erneut. Danach konnte ich tatsächlich wieder raustelefonieren, aber es ist vermutlich wieder nur eine Frage wie lange.

Der Fehler besteht ganz klar seit dem letzten Update und irgendwie schien jeder (Telekom, AVM, Fritz!Box) hier beteiligt (gewesen) zu sein. Jedenfalls probierte ich jetzt mal alles aus und warte ab.

No comments

Add Comment

E-Mail addresses will not be displayed and will only be used for E-Mail notifications.
To leave a comment you must approve it via e-mail, which will be sent to your address after submission.
Enclosing asterisks marks text as bold (*word*), underscore are made via _word_.
Standard emoticons like :-) and ;-) are converted to images.
BBCode format allowed
Was ergibt 17+4 ?

Submitted comments will be subject to moderation before being displayed.